<!DOCTYPE html>

<html>
  <head>
  	<!-- Metadata -->
	<meta charset="utf-8"> 
  	<meta name="viewport" content="width=device-width initial-scale=1.0">
  	
  	<meta name="language" content="en" />
  	
  	<!-- Dublin core meta tags -->
<meta name="DC.Format" content="text/html" />
<meta name="DC.Publisher" content="Schweizerbart'sche Verlagsbuchhandlung" />
<meta name="DC.Title" content="Special Issue: 10th CE-DiatoM - Relationships between diatom composition and environmental conditions" />
<meta name="DC.Date" content="2017-02-01" />
<meta name="DC.Identifier" content="urn:ISBN:141018902" />
<meta name="DC.Language" content="en" />
<meta name="DC.Creator" content="Ács,  Éva" />
<meta name="DC.Creator" content="Bucskó, Kristina" />
<meta name="DC.Keywords" content=""/>
<meta name="identifier" content="141018902" scheme="isbn" />
<meta name="date" content="2017-02-01" scheme="YYYY-MM-DD" />
  	
  	
  	<!-- IE compatibility mode to enable JSON -->
  	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  	
  	<!-- Stylesheet -->
  	<link href="/style/compiled/website.css" rel="stylesheet" type="text/css" />
  	<link href="/style/fontawesome.css" rel="stylesheet" />
  	
  	<!-- RSS Feeds -->
  	
    	<link rel="alternate" type="application/rss+xml" title="All publications" href="/services/feeds/publications/all/en/rss.xml" />
  	
    	<link rel="alternate" type="application/rss+xml" title="Fundamental and Applied Limnology" href="/services/feeds/papers/fal/en/rss.xml" />
  	
  	<title>Special Issue: 10th CE-DiatoM - Relationships between diatom composition and environmental conditions &mdash; Schweizerbart science publishers</title>
  	
  	<!-- JavaScript -->
  	<script type="application/json" id="json_config">
{"version":2,"lstr":{"quickfind_type_web":"Webpage","shop_account_passwordsafety0":"Unsafe","calendar_loading":"Loading calendar preview...","quickfind_search":"Search for","shop_account_passwordsafety1":"Weak","shop_account_passwordsafety2":"Medium","shop_account_passwordsafety3":"Safe","quickfind_type_ser":"Series","quickfind_type_pub":"Publication"},"language":"en"}
</script>

<script type="text/javascript">
window.config = JSON.parse(document.getElementById('json_config').innerHTML);
</script>
  	
  	<script type="text/javascript" src="/resources/js/lib/modernizr.js"></script>
  	<script type="text/javascript" src="/resources/js/lib/jquery.js"></script>  	
   	<script type="text/javascript" src="/js/compiled/polyfills.js"></script>
  	<script type="text/javascript" src="/resources/js/lib/prefixfree.js"></script>

    <!-- IE CSS3 polyfills for rounded corners, box-shadows etc. -->
  	<!--[if lt IE 9]>
      <script type="text/javascript" src="/resources/js/lib/css3pie/PIE_IE678.js"></script>
    <![endif]-->
    <!--[if IE 9]>
      <script type="text/javascript" src="/resources/js/lib/css3pie/PIE_IE9.js"></script>
    <![endif]-->

  	<script type="text/javascript" src="/js/compiled/website.js"></script>
<!--   	<script type="text/javascript" src="/js/compiled/website.min.js"></script> -->
  	
  	<!-- Apple iOS touch icons -->
    <link rel="apple-touch-icon" href="/resources/images/touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/touch-icon-114.png" />    
    
  </head>
	<body>
    	
			<div id="head">
  			<a id="logo" href="/"></a>
				<ul id="navigation">
					<li class="inner"><a  href="/home/start?af=topnav">Home</a></li><li class="inner"><a  href="/publications/list?af=topnav">Publications</a></li><li class="inner"><a class="selected" href="/series?af=topnav">Journals & Series</a></li><li ><a  href="/shop/cart?af=topnav">Shop</a></li>
				</ul>
				<div id="search">
					<form action="/home/search" method="get">
					  <input type="hidden" name="advanced" value="0" />
						<input type="text" name="query" id="site_search" title="Search" autocomplete="off" />
					</form>
					<div id="quickfind" style="display:none;"></div>
			  </div>
			</div>
			<div id="teaser" style="background-image: url('/resources/images/teaser/j_fal_repeat.jpg');">
				<div style="background-image: url('/resources/images/teaser/j_fal_teaser.jpg');"></div>
			</div>
			
			<div id="contentbox">
  		  <div id="contentstripe">
  		    <div id="sidebar_left">
<div id="menu_button"><i class="icon-list-ul"></i> <span>Show menu</span><span style="display:none;">Hide menu</span></div>
<ul id="menu">
	
	<li class="item">
		<a  href="/journals/fal">About</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  target="_blank" href="http://www.ingentaconnect.com/content/schweiz/fal/pre-prints">FastTrack papers (preprints)</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/papers/fal/list">Current issue</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/papers/fal/volumes">All published volumes</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/publications/list/series/fal">Special issues</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/fal/onlineaccess">Online access</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/fal/editorialboard">Editorial board</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/fal/instructions">Instructions to authors</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  target="_blank" href="/journals/fal/oa">Open Access Option</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/mms">Submit manuscript online</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/fal/subscriptioninfo">Subscription information</a>
	</li>
	
	
</ul>
<div class="clearing"></div></div>
  		    <div id="sidebar_right"><!-- SIDEBAR -->

  
  <div class="sidebar_item"><h1><i class="icon-search"></i> Search</h1>
<p>Search in <span style="color:black;">Fundamental and Applied Limnology</span>:</p>
<form action="/home/search" method="get">
  <input type="text" name="query" />
  <input type="hidden" name="advanced" value="1" />
  <input type="hidden" name="series" value="fal" />
  <button type="submit" class="sidebar_button" name="submit" value="_" >Search</button>
</form></div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-envelope"></i> Content alerts</h1>
	<p>Stay up to date with free content alerts via e-mail.</p>
<p><a href="/home/subscribe?af=sidebar" class="sidebar_button">Subscribe now</a></p></div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-user"></i> Customer account</h1>


  <form action="https://www.schweizerbart.de/accounts/login" method="post">
    <input type="hidden" name="login_type" value="login" />
    <input type="hidden" name="via" value="sidebar" />
    <input type="text" name="form_login_email" title="E-mail" />
    <input type="password" name="form_login_password" title="Password" />  				
    <button type="submit" class="sidebar_button" name="submit" value="_" >Login</button>
  </form>
  <p><a href="/accounts/login?login_type=register&af=sidebar">Register account</a></p>
</div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-rss-sign"></i> RSS feeds</h1>
<p>
  <ul>
		
		<li><a href="/services/feeds/publications/all/en/rss.xml" target="_blank"><i class="icon-rss"></i> All publications</a></li>
		
		<li><a href="/services/feeds/papers/fal/en/rss.xml" target="_blank"><i class="icon-rss"></i> Fundamental and Applied Limnology</a></li>
		
	</ul>
	<a href="/home/feeds?af=sidebar">more feeds...</a>
</p></div>


<div class="clearing"></div></div>
  		    <div id="content" >
    		    <div id="contenthead">
      		    <ul id="breadcrumb">
<li><a href="/home/start">Home</a></li><li><span><i class="icon-angle-right"></i> </span><a href="/series">Journals &amp; Series</a></li><li><span><i class="icon-angle-right"></i> </span><a href="/publications/list/series/fal">Fundamental and Applied Limnology</a></li><li><span><i class="icon-angle-right"></i> </span><a href="#">Special Issue: 10t...onmental conditions</a></li>
</ul>
      		    <div id="languages">
      		      
        		      <a href="?l=EN" class="selected"><span
        		      class="media_not_m media_not_s">English</span><span
        		      class="media_not_l media_not_xl">EN</span></a>
      		      
        		      <a href="?l=FR" ><span
        		      class="media_not_m media_not_s">Français</span><span
        		      class="media_not_l media_not_xl">FR</span></a>
      		      
        		      <a href="?l=DE" ><span
        		      class="media_not_m media_not_s">Deutsch</span><span
        		      class="media_not_l media_not_xl">DE</span></a>
      		      
      		    </div>
      		  </div>
    				

<script type="text/javascript">
	function cover_popup(){
		openPopup("/publications/popup/cover/141018902?resource=/resources/images/covers/large/141018902.jpeg", "cover_popup_141018902");
	}
</script>

<div class="detail_item with_image" >
  <div class="image">
    <img src="/resources/images/covers/large/141018902.jpeg" class="lightbox" alt="cover" />
  </div>
  <div class="right">
    
<!-- NEW badge -->
<div class="badge">New</div>



<h1>Special Issue: 10th CE-DiatoM - Relationships between diatom composition and environmental conditions</h1>

<p class="dimmed">Ed.: Éva Ács; Kristina Bucskó</p>


<p>
	2017. 92 pages, 21x28cm, 420 g<br/>
	Language: English
</p>

<p>(<a href="/journals/fal">Fundamental and Applied Limnology</a>, Volume 189 Nr. 2)</p>


<p><b>ArtNo. ES141018902, paperback, price: 124.00 &euro;</b></p>

<p style="color:green"><b>in stock and ready to ship</b></p>  	
  	  
  	
    
    
<form style="margin-top:20px;" action="/shop/cart/add" method="post">
  <!-- Add to shopping cart button -->
  
    
    
    <input type="hidden" name="artno" value="141018902" />
  	<button type="submit">
  		<i class="icon-shopping-cart"></i> 
  		Buy article
  	</button>    
    
  
  
  <!-- Order form button -->
  
  	  <a href="/shop/order_form/141018902" target="_blank" class="linkbutton">
  			<i class="icon-print"></i> 
  			Order form
  		</a>
  
</form>
<!--
		<form style="margin-top:20px;" action="/shop/cart" method="post">
  		
  			<input type="hidden" name="id" value="141018902" />
  			<input type="hidden" name="type" value="print_publication" />
  		  <input type="hidden" name="mode" value="single" />
  			<input type="hidden" name="referrer" value="" />
  			<button type="submit" class="linkbutton" name="submit.add" value="_">
  				<i class="icon-shopping-cart"></i>
  				Buy article
  			</button>
  		
  		
  		
    		  <a href="/shop/order_form/141018902" target="_blank" class="linkbutton">
      			<i class="icon-print"></i>
      			Order form
      		</a>
  		
		</form>
-->
		
		<!-- Bibliography downloads -->
		<p style="margin:1em 0;">
      <a href="/services/bibtex/publications/141018902/Fundamental_and_Applied_Limnology_Archiv_fur_Hydrobiol_Vol_189_No_2_ArtNo_ES141018902_141018902_Ed_Eva_Acs_Kristina_Bucsko_Special_Issue_10th_CE_DiatoM_Relationships_between_diatom_composition_and_environmental_conditions_141018902.bib">
        <i class="icon-file-text"></i> BibTeX file
    	</a>
  	</p>
  </div>
  <div class="clearing"></div>
</div>



<div class="clearing"></div>




    				<div class="clearing"></div>
  				</div>
  			</div>
			</div>
		</div>
		
		<div id="footer">
			<div id="footer_text">
			&copy; 2017 by Schweizerbart science publishers<br />
			Johannesstr. 3A&nbsp;
			D-70176 Stuttgart, Germany<br />
			Phone ++49-(0)711-3514560 /
			Fax ++49-(0)711-351456-99<br />
			2017-02-10 03:11:17<br />
			<a href="/home/contact?af=footer">Contact us</a> | <a href="/shop/agb?af=footer">General Business Terms</a> | <a href="/home/feeds?af=footer">RSS feeds</a> | <a href="/home/press?af=footer">Press</a> | <a href="/home/impress?af=footer">Impress</a>
			</div>
			
		<!-- Social media links code -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=schweizerbart"></script>
	</body>
</html>
