<!DOCTYPE html>

<html>
  <head>
  	<!-- Metadata -->
	<meta charset="utf-8"> 
  	<meta name="viewport" content="width=device-width initial-scale=1.0">
  	
  	<meta name="language" content="en" />
  	
  	<!-- Dublin core meta tags -->
<meta name="DC.Format" content="text/html" />
<meta name="DC.Publisher" content="Schweizerbart'sche Verlagsbuchhandlung" />
<meta name="DC.Title" content="Taxonomy and ecology of Eunotia species (Bacillariophyta) in southeastern Brazilian reservoirs" />
<meta name="DC.Date" content="2017-08-07" />
<meta name="DC.Identifier" content="urn:ISBN:9783443570552" />
<meta name="DC.Language" content="en" />
<meta name="DC.Creator" content="Costa, Livia F." />
<meta name="DC.Creator" content="Wetzel, Carlos E." />
<meta name="DC.Creator" content="Lange-Bertalot, Horst" />
<meta name="DC.Creator" content="Ector, Luc" />
<meta name="DC.Creator" content="Bicudo, Denise C." />
<meta name="DC.Keywords" content="diatoms"/>
<meta name="identifier" content="9783443570552" scheme="isbn" />
<meta name="date" content="2017-08-07" scheme="YYYY-MM-DD" />
  	
  	
  	<!-- IE compatibility mode to enable JSON -->
  	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  	
  	<!-- Stylesheet -->
  	<link href="/style/compiled/website.css" rel="stylesheet" type="text/css" />
  	<link href="/style/fontawesome.css" rel="stylesheet" />
  	
  	<!-- RSS Feeds -->
  	
    	<link rel="alternate" type="application/rss+xml" title="All publications" href="/services/feeds/publications/all/en/rss.xml" />
  	
    	<link rel="alternate" type="application/rss+xml" title="Bibliotheca Diatomologica" href="/services/feeds/papers/bibl_diatom/en/rss.xml" />
  	
  	<title>Taxonomy and ecology of Eunotia species (Bacillariophyta) in southeastern Brazilian reservoirs &mdash; Schweizerbart science publishers</title>
  	
  	<!-- JavaScript -->
  	<script type="application/json" id="json_config">
{"version":2,"lstr":{"quickfind_type_web":"Webpage","shop_account_passwordsafety3":"Safe","shop_account_passwordsafety1":"Weak","quickfind_search":"Search for","shop_account_passwordsafety0":"Unsafe","quickfind_type_ser":"Series","shop_account_passwordsafety2":"Medium","quickfind_type_pub":"Publication","calendar_loading":"Loading calendar preview..."},"language":"en"}
</script>

<script type="text/javascript">
window.config = JSON.parse(document.getElementById('json_config').innerHTML);
</script>
  	
  	<script type="text/javascript" src="/resources/js/lib/modernizr.js"></script>
  	<script type="text/javascript" src="/resources/js/lib/jquery.js"></script>  	
   	<script type="text/javascript" src="/js/compiled/polyfills.js"></script>
  	<script type="text/javascript" src="/resources/js/lib/prefixfree.js"></script>

    <!-- IE CSS3 polyfills for rounded corners, box-shadows etc. -->
  	<!--[if lt IE 9]>
      <script type="text/javascript" src="/resources/js/lib/css3pie/PIE_IE678.js"></script>
    <![endif]-->
    <!--[if IE 9]>
      <script type="text/javascript" src="/resources/js/lib/css3pie/PIE_IE9.js"></script>
    <![endif]-->

  	<script type="text/javascript" src="/js/compiled/website.js"></script>
<!--   	<script type="text/javascript" src="/js/compiled/website.min.js"></script> -->
  	
  	<!-- Apple iOS touch icons -->
    <link rel="apple-touch-icon" href="/resources/images/touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/touch-icon-114.png" />    
    
  </head>
	<body>
    	
			<div id="head">
  			<a id="logo" href="/"></a>
				<ul id="navigation">
					<li class="inner"><a  href="/home/start?af=topnav">Home</a></li><li class="inner"><a class="selected" href="/publications/list?af=topnav">Publications</a></li><li class="inner"><a  href="/series?af=topnav">Journals & Series</a></li><li ><a  href="/shop/cart?af=topnav">Shop</a></li>
				</ul>
				<div id="search">
					<form action="/home/search" method="get">
					  <input type="hidden" name="advanced" value="0" />
						<input type="text" name="query" id="site_search" title="Search" autocomplete="off" />
					</form>
					<div id="quickfind" style="display:none;"></div>
			  </div>
			</div>
			<div id="teaser" style="background-image: url('/resources/images/teaser/home_repeat.jpg');">
				<div style="background-image: url('/resources/images/teaser/home_teaser.jpg');"></div>
			</div>
			
			<div id="contentbox">
  		  <div id="contentstripe">
  		    <div id="sidebar_left">
<div id="menu_button"><i class="icon-list-ul"></i> <span>Show menu</span><span style="display:none;">Hide menu</span></div>
<ul id="menu">
	
	<li class="item">
		<a  href="/journals/bibl_diatom">About</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/bibl_diatom/editorialboard">Editorial board</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/journals/bibl_diatom/instructions">Instructions to authors</a><span class="media_m">&bull;</span>
	</li>
	<li class="separator"></li>
	
	<li class="item">
		<a  href="/publications/list/series/bibl_diatom">Publications</a>
	</li>
	
	
</ul>
<div class="clearing"></div></div>
  		    <div id="sidebar_right"><!-- SIDEBAR -->

  
  <div class="sidebar_item"><h1><i class="icon-search"></i> Search</h1>
<p>Search in <span style="color:black;">Bibliotheca Diatomologica</span>:</p>
<form action="/home/search" method="get">
  <input type="text" name="query" />
  <input type="hidden" name="advanced" value="1" />
  <input type="hidden" name="series" value="bibl_diatom" />
  <button type="submit" class="sidebar_button" name="submit" value="_" >Search</button>
</form></div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-envelope"></i> Content alerts</h1>
	<p>Stay up to date with free content alerts via e-mail.</p>
<p><a href="/home/subscribe?af=sidebar" class="sidebar_button">Subscribe now</a></p></div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-user"></i> Customer account</h1>


  <form action="https://www.schweizerbart.de/accounts/login" method="post">
    <input type="hidden" name="login_type" value="login" />
    <input type="hidden" name="via" value="sidebar" />
    <input type="text" name="form_login_email" title="E-mail" />
    <input type="password" name="form_login_password" title="Password" />  				
    <button type="submit" class="sidebar_button" name="submit" value="_" >Login</button>
  </form>
  <p><a href="/accounts/login?login_type=register&af=sidebar">Register account</a></p>
</div>

  
  <div class="sidebar_separator"></div>
  
  <div class="sidebar_item"><h1><i class="icon-rss-sign"></i> RSS feeds</h1>
<p>
  <ul>
		
		<li><a href="/services/feeds/publications/all/en/rss.xml" target="_blank"><i class="icon-rss"></i> All publications</a></li>
		
		<li><a href="/services/feeds/papers/bibl_diatom/en/rss.xml" target="_blank"><i class="icon-rss"></i> Bibliotheca Diatomologica</a></li>
		
	</ul>
	<a href="/home/feeds?af=sidebar">more feeds...</a>
</p></div>


<div class="clearing"></div></div>
  		    <div id="content" >
    		    <div id="contenthead">
      		    <ul id="breadcrumb">
<li><a href="/home/start">Home</a></li><li><span><i class="icon-angle-right"></i> </span><a href="/series">Journals &amp; Series</a></li><li><span><i class="icon-angle-right"></i> </span><a href="/publications/list/series/bibl_diatom">Bibliotheca Diatomologica</a></li><li><span><i class="icon-angle-right"></i> </span><a href="#">Taxonomy and ecolo...razilian reservoirs</a></li>
</ul>
      		    <div id="languages">
      		      
        		      <a href="?l=FR" ><span
        		      class="media_not_m media_not_s">Français</span><span
        		      class="media_not_l media_not_xl">FR</span></a>
      		      
        		      <a href="?l=DE" ><span
        		      class="media_not_m media_not_s">Deutsch</span><span
        		      class="media_not_l media_not_xl">DE</span></a>
      		      
        		      <a href="?l=EN" class="selected"><span
        		      class="media_not_m media_not_s">English</span><span
        		      class="media_not_l media_not_xl">EN</span></a>
      		      
      		    </div>
      		  </div>
    				

<script type="text/javascript">
	function cover_popup(){
		openPopup("/publications/popup/cover/057006400?resource=/resources/images/covers/large/057006400.jpeg", "cover_popup_057006400");
	}
</script>

<div class="detail_item with_image" >
  <div class="image">
    <img src="/resources/images/covers/large/057006400.jpeg" class="lightbox" alt="cover" />
  </div>
  <div class="right">
    
<!-- NEW badge -->
<div class="badge">New</div>



<h1>Taxonomy and ecology of <i>Eunotia</i> species (Bacillariophyta) in southeastern Brazilian reservoirs</h1>

<p class="dimmed">Ed.: Livia F. Costa; Carlos E. Wetzel; Horst Lange-Bertalot; Luc Ector; Denise C. Bicudo</p>


<p>
	2017. 302 pages, 1 figure, 1 table, 108 plates, 14x21cm, 560 g<br/>
	Language: English
</p>

<p>(<a href="/publications/list/series/bibl_diatom">Bibliotheca Diatomologica</a>, Band 64)</p>


<p><b>ISBN 978-3-443-57055-2, paperback, price: 149.00 &euro;</b></p>

<p style="color:green"><b>in stock and ready to ship</b></p>  	
  	  
  	
    
    
<form style="margin-top:20px;" action="/shop/cart/add" method="post">
  <!-- Add to shopping cart button -->
  
    
    
    <input type="hidden" name="artno" value="057006400" />
  	<button type="submit">
  		<i class="icon-shopping-cart"></i> 
  		Buy article
  	</button>    
    
  
  
  <!-- Order form button -->
  
  	  <a href="/shop/order_form/057006400" target="_blank" class="linkbutton">
  			<i class="icon-print"></i> 
  			Order form
  		</a>
  
</form>
<!--
		<form style="margin-top:20px;" action="/shop/cart" method="post">
  		
  			<input type="hidden" name="id" value="057006400" />
  			<input type="hidden" name="type" value="print_publication" />
  		  <input type="hidden" name="mode" value="single" />
  			<input type="hidden" name="referrer" value="" />
  			<button type="submit" class="linkbutton" name="submit.add" value="_">
  				<i class="icon-shopping-cart"></i>
  				Buy article
  			</button>
  		
  		
  		
    		  <a href="/shop/order_form/057006400" target="_blank" class="linkbutton">
      			<i class="icon-print"></i>
      			Order form
      		</a>
  		
		</form>
-->
		
		<!-- Bibliography downloads -->
		<p style="margin:1em 0;">
      <a href="/services/bibtex/publications/057006400/Bibl_Diatomologica_Vol_64_ISBN_978_3_443_57055_2_057006400_Ed_Livia_F_Costa_Carlos_E_Wetzel_Horst_Lange_Bertalot_Luc_Ector_Denise_C_Bicudo_Taxonomy_and_ecology_of_Eunotia_species_Bacillariophyta_in_southeastern_Brazilian_reservoirs_057006400.bib">
        <i class="icon-file-text"></i> BibTeX file
    	</a>
  	</p>
  </div>
  <div class="clearing"></div>
</div>



<div class="detail_flyers">

	
	<div class="flyer">
		<h1>Flyer</h1>
	  <a href="/content/advertising_material/view/347" style="text-decoration:none;">
			<div class="thumb" style="background-image:url('');" ></div>
		</a>
  	<a class="link" href="/content/advertising_material/view/347"><i class="icon-book"></i> View</a>
    <a class="link" href="/content/advertising_material/download/347"><i class="icon-download-alt"></i> Download</a>
	</div>
	
	
	
	
</div>

<div class="clearing"></div>


  <!-- Keywords -->
 	<h2>Keywords</h2>
 	<p>
 	
  	<a href='/home/search?query=diatoms'>diatoms</a>
 	
 	</p>



	<!-- Table of contents (links) -->
	<h2>Contents</h2>
	<ul class="detail_toc">
  	
  		<li>&darr; <a href="#t10080">Synopsis</a></li>
    
  		<li>&darr; <a href="#t10079">Table of Contents</a></li>
    
	</ul>

	<!-- Texts loop -->
	<div class="detail_texts">
  	
		<div class="text">
			<h1>
				<a id="t10080"></a> <!-- <== anchor point to jump to -->
				Synopsis
				<a style="float:right;" href="#" class="totop">top &uarr;</a>
			</h1>
			<div class="detail_text_regular">
  			
        <p>
This volume provides an image-rich documentation of the morphology and ultrastructure of <i>Eunotia</i> species from southeastern Brazil, including description of new taxa and restudy of some original materials. Moreover, it represents the fi rst combination of taxonomic and ecological approaches to the study of <i>Eunotia</i> in tropical and subtropical regions.<br/>
The materials studied included samples from distinct habitats
(planktonic, periphytic and surface sediment) collected from 32
reservoirs of southeastern Brazil. Eighty-seven Eunotia species are illustrated with light and scanning electron microscopy on 108 plates and compared with other similar taxa. Among these, 13 taxa are reported here for the first time in Brazil, and 15 new taxa are described. Morphometric features of all taxa are described and compared with data from the literature. The ecological preferences (optima) of 19 taxa were calculated for nutrients (total phosphorus and total nitrogen), pH and conductivity. A comprehensive sample table with reservoirs, drainage basins, geographic coordinates and herbarium
numbers as well as an extensive reference list complete the volume.The results of this work confirm the ecological preference of the genus for clean waters (ultraoligo- to mesotrophic).  Two species (<i>E. rhomboidea</i> Hustedt and <i>Eunotia maconi</i> sp. nov.) were associated with eutrophic waters.<br/>
This survey of <i>Eunotia</i> species from southeastern Brazil is of general interest to all readers working on diatoms.
</p>

			</div>
		</div>
    
		<div class="text">
			<h1>
				<a id="t10079"></a> <!-- <== anchor point to jump to -->
				Table of Contents
				<a style="float:right;" href="#" class="totop">top &uarr;</a>
			</h1>
			<div class="detail_text_fixedwidth">
  			
        Abstract 4<br>1. Introduction 5<br>2. Material and methods 6<br>2.1 Study area 6<br>2.2 Sampling 7<br>2.3 Analysis methods 7<br>3. Results and discussion 11<br>References 73<br>Plates 1-108 83<br>Quickfinder plates 300<br>
			</div>
		</div>
    
	</div>

    				<div class="clearing"></div>
  				</div>
  			</div>
			</div>
		</div>
		
		<div id="footer">
			<div id="footer_text">
			&copy; 2017 by Schweizerbart science publishers<br />
			Johannesstr. 3A&nbsp;
			D-70176 Stuttgart, Germany<br />
			Phone ++49-(0)711-3514560 /
			Fax ++49-(0)711-351456-99<br />
			2017-08-25 15:59:07<br />
			<a href="/home/contact?af=footer">Contact us</a> | <a href="/shop/agb?af=footer">General Business Terms</a> | <a href="/home/feeds?af=footer">RSS feeds</a> | <a href="/home/press?af=footer">Press</a> | <a href="/home/impress?af=footer">Impress</a>
			</div>
			
		<!-- Social media links code -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=schweizerbart"></script>
	</body>
</html>
